Betta-Forum Jurabetta
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


www.betta-forum.net
 
AccueilPortailS'enregistrerConnexion
-21%
Le deal à ne pas rater :
SSD interne 2.5″ Crucial BX500 – 480Go
33.71 € 42.41 €
Voir le deal

Partagez
 

 Problème de paramètre dans mon 10L

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 19:36

Salut à tous, ce soir en rentrant de chez moi j'ai voulu remettre Sunshine dans son bac de 10L (photo à venir je l'ai un peu réagencé, mais je pense que je les posterais quand ce sera fini à 100%) j'ai donc pris les paramètres du bac, et donc voici ce que ça a donné :
Ph : 7,5-8 (j'arrivais pas trop à voir) : Convenable
Kh : 5 (Un peu bas, non ?)
Gh : 4°dGH : Je pense que c'est trop bas
No2 : <0,01 : Nickel
No3 : 5 : Nickel (j'ai effectué d'énormes changements hier étant donné que j'enlevais les algues en changeant l'eau et je l'ai beaucoup fais, c'est beaucoup plus pratique comme ça)
Fer : <0,03 : Là aussi ça pose problème

Donc premièrement je vais m'occuper du fer : pour le remonter je dispose de plusieurs engrais différents : l'engrais dennerle fourni avec mon 10L, du ferropol (que je trouve bien adapté dans ce cas-là) et du profito (j'ai aussi de l'easycarbo) Ca fait un certains moment que je n'ai pas mis d'engrais ni de Co2, c'est peut être à cause de ça... Mais bon j'ai un sol nutritif donc est-ce que je dois y remédier en mettant de l'engrais (et du Co2 ?) ou laisser car j'ai un sol nutritif ? (Quoique j'ai des algues donc il y a bien un désiquilibre, non ?)
Si je dois mettre de l'engrais je met lequel (je penche pour le ferropol) ?

Ensuite le Gh : Je vous pose la question est-ce que ça pose problème si il est si bas ?
(En précisant que mon poisson sort d'une coupe des nageoires)
Parce que sinon je n'ai aucune idée de comment changer ça huh 

Et le kh est-ce que ça gêne qu'il soit à 5 ?

Merci smile 
Valentin.

Revenir en haut Aller en bas
MissP
Halfmoon Marbré Rouge
Halfmoon Marbré Rouge
MissP

Date d'inscription : 18/04/2013

Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 21:28

Tu utilises quoi comme eau ? Eau courante ou mélangée à de l'eau osmosée ?
Revenir en haut Aller en bas
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 21:48

Aucune des deux ^^ : Volvic 100% depuis sa mise en eau smile
J'ai super envie de remettre Sunshine dans son bac de maintenance (lui a très envie d'y aller et il le le fait comprendre hihi ) mais je vais pas faire de conneries.
Revenir en haut Aller en bas
MissP
Halfmoon Marbré Rouge
Halfmoon Marbré Rouge
MissP

Date d'inscription : 18/04/2013

Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 21:56

Et tes paramètres étaient meilleurs avant, alors que tu avais la même eau ? scratch 
Revenir en haut Aller en bas
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 22:01

Heu... Comment dire : je n'ai jamais pris les paramètres de ce bac en croyant (très bêtement) que ce serait ceux de la volvic avec quelques modifications, mais pas d'aussi grandes...
Erreur très bête à ne pas reproduire honteux 
Mais si mes paramètres sont comme ça depuis longtemps, ça n'a jamais eu l'air gêner Sunshine et ça m'étonnerai que ce soit la cause de sa pourriture huh 
Revenir en haut Aller en bas
MissP
Halfmoon Marbré Rouge
Halfmoon Marbré Rouge
MissP

Date d'inscription : 18/04/2013

Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 22:37

Ils sont pas si catastrophiques. Mais le GH me paraît un peu bas.

Attends d'autres avis wink 
Revenir en haut Aller en bas
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptyVen 26 Juil 2013, 22:43

Oki d'accord je vais attendre les avis d'autres gens smile 
Une idée de l'engrais à utiliser pour le fer ?

Merci.
Valentin.
Revenir en haut Aller en bas
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptySam 27 Juil 2013, 10:37

Jfais un petit up smile , Sunshine a l'air d'en avoir en peu marre du bac hôpital hum
Revenir en haut Aller en bas
baby_coeur
Betta Licorne Magique
Betta Licorne Magique
baby_coeur

Date d'inscription : 26/06/2012

Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptySam 27 Juil 2013, 11:00

Bonjour,

Franchement, je ne peux pas t'aider. huh 

Les paramètres de mon aqua 100% volvic sont :
NO3 0
NO2 0
GH 12²d
KH 10²d
Ph 6,8
Cl2 0
Revenir en haut Aller en bas
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptySam 27 Juil 2013, 12:58

C'est bizzare, je me demande pourquoi nos paramètres sont si différents avec la même eaux hum 
J'hésite à mettre Sunshine et rester au taquet pour voir si il y a un problème
Revenir en haut Aller en bas
Momo Star
Betta Licorne Magique
Betta Licorne Magique
Momo Star

Date d'inscription : 04/12/2012

Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptySam 27 Juil 2013, 13:03

Moi non plus je ne peux malheureusement pas te venir en aide Valentin mais à ta place je tenterais tout de même de remettre Sunshine dans son bac smile  Veille au grain jusqu'à ce que tu partes et puis tu verras bien quelle décision tu prendras avant te vacances. C'est ce que je ferai si c'était mon poisson en tout cas wink 
Revenir en haut Aller en bas
Invité
Invité



Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L EmptySam 27 Juil 2013, 13:17

Jpense que t'as raison Momo, je vais lui mettre une petite feuille de catappa et quand je partirais je lui en mettrais une grande smile 
Revenir en haut Aller en bas
Contenu sponsorisé




Problème de paramètre dans mon 10L Empty
MessageSujet: Re: Problème de paramètre dans mon 10L   Problème de paramètre dans mon 10L Empty

Revenir en haut Aller en bas
 
Problème de paramètre dans mon 10L
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Débutant total ,Besoin d'aide pour paramétré l'eau dans 10l
» Problème dans l'aquarium
» Problème ... Microvers dans le bac
» Problème de chauffage dans un 10l
» Probleme de dépot dans le bac

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Maintenance-