www.betta-forum.net
 
AccueilPortailS'enregistrerConnexion

Partagez
 

 MP problème ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
calie-coco
Halfmoon copper
Halfmoon copper
calie-coco

Date d'inscription : 23/09/2007

MP problème ? Empty
MessageSujet: MP problème ?   MP problème ? EmptyVen 28 Sep 2007, 01:44

bonjour, j'ai un problème de MP, j'ai voulu en envoyer deux à une personne, le premier est dans les messages envoyés, le deuxième dans la boite d'envoi... pourquoi ?

Un message dans la boite d'envoi signifie qu'il n'a pas été envoyé non? alors pourquoi l'un passe sans problème et l'autre bloque ? Cela vient de mon pc ?

merci!
Revenir en haut Aller en bas
http://palmerande.blogspot.com/
calie-coco
Halfmoon copper
Halfmoon copper
calie-coco

Date d'inscription : 23/09/2007

MP problème ? Empty
MessageSujet: MP problème (résolu)   MP problème ? EmptyVen 28 Sep 2007, 01:50

oups, je n'avais pas cherché assez loin... les messages non lus restent dans la boite d'envoi...
ouf! Very Happy

désolée du dérangement vénère
Revenir en haut Aller en bas
http://palmerande.blogspot.com/
 
MP problème ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Adenium arabicum problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: GENERAL :: Utilisation et News du Forum-