www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Eau trouble

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ZOULOU06
Nid de bulles
Nid de bulles


Date d'inscription : 27/01/2018

MessageSujet: Eau trouble   Mar 20 Fév 2018, 19:57

Bonjour à tous,

Je sais bien que cette question a été posée des dizaines de fois, mais j’ai l’impression qu’à chaque cas il y a sa solution.

Bac de 54 litres installé depuis 3 semaines.
Depuis 5 jours l’eau s’est troublée (voir photos).







Prolifération de bactéries ?
Si oui combien de temps cela peut-il durer ?

Paramètres de l’eau :



           

Le 18 changement de 16 litres par de la Volvic.
Je me suis posé la question un bon moment mais j'ai fini par le faire (pour faire descendre le Gh)

Pas de pic de Nitrites depuis le début
Température : 23°
Bac filtré
Le bac est assez planté. 2cm de substrat, 3cm de quartz noir.
Quartz bien rincé mais pas les plantes (mille pardons !!!)

Eclairage 8 h / jour

J’ai plein de petits escargots qui flottent en haut du bac (morts à première vue).
J’ai enlevé une plante qui pourrissait.
J’ai coupé la filtration 12 heures, eau toujours trouble.

Pensez-vous qu’il s’agisse de quelque chose de normal pendant le cycle azoté ?

Merci à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ravasof
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 03/03/2012

MessageSujet: Re: Eau trouble   Dim 25 Fév 2018, 19:20

Waw c'est quand même vraiment trouble !
L'eau sent-elle quelque chose de particulier ? As-tu des décors autre que tes plantes naturelles dans le bac ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ZOULOU06
Nid de bulles
Nid de bulles


Date d'inscription : 27/01/2018

MessageSujet: Re: Eau trouble   Dim 25 Fév 2018, 21:00

Bonjour Ravasof,

Oui une légère odeur "d’œuf pourri"
Rien que des vraies plantes.

J'ai changé 16 litres par de la Volvic à la même température 24° hier

J'ai installé un filtre externe supplémentaire Eheim Classic 150
10 cm de Masse filtrante mécanique Eheim Mech
2 cm de mousse bleue filtrante
5 cm de masse filtrante biologique Eheim Substrat Pro
2 cm de ouate

Le courant est un peu trop fort.
J'ai orienté les buses vers la vitre
Pas génant pour l'instant, le Combattant n'est pas encore là.

J'ai laissé le filtra Ciano PF20 pour conserver les bactéries présentes

J'ai surtout enlevé une plante qui était complètement pourrie.

Test gouttes JBL

Gh 12
Fe 0,02
Ph 7
Kh 8
No3 0
No2 0,05
Nh4 0,05
Po4 0

Et ce soir l'eau est 50% moins trouble

A bientôt

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Callista-Chan
Plakat juvénile
Plakat juvénile


Date d'inscription : 27/02/2018

MessageSujet: Re: Eau trouble   Mar 27 Fév 2018, 16:29

Bonjour

Impressionnant ce smog ! Comment c'est aujourd'hui ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Queina
Plakat juvénile
Plakat juvénile
avatar

Date d'inscription : 17/03/2017

MessageSujet: Re: Eau trouble   Mer 28 Fév 2018, 01:49

Ca ressemble à ce qui m'était arrivé dans mon 30L crevettes... Prend une fourchette et remue un peu le substrat, des bulles remontent à la surface ? Si oui, c'est des bactéries anaérobie qui crée un gaz toxique (je te cherche le nom si tu veux)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Eau trouble   

Revenir en haut Aller en bas
 
Eau trouble
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» eau trouble
» eau trouble
» eaux trouble , galère galère ....
» Eau trouble ou laiteuse
» eau trouble

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Maintenance-