www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Nouvel aquarium : utilisation eau ancien aquarium malgré algues ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
~|~
Nid de bulles
Nid de bulles


Date d'inscription : 01/05/2015

MessageSujet: Nouvel aquarium : utilisation eau ancien aquarium malgré algues ?   Mer 13 Sep 2017, 00:12

Bonjour,

Je souhaite aménager un nouvel aquarium pour mon plakat.

Je pensais ré-utiliser l'eau de son aquarium actuel, pour profiter de la flore bactérienne, et le chambouler le moins possible au niveau des paramètres.

Mais depuis mon déménagement en début d'année, j'ai des algues vertes filamenteuses entre les plantes.

C'est peut-être dû à une nouvelle exposition, bien qu'il me semble que le bac ne prend pas plus le soleil que dans l'ancien logement. Mon aquarium est un aquarium naturel planté, avec chauffage et éclairage, mais sans filtration électrique (mécanique/chimique). Les plantes poussent bien. Je n'ai rien changé aux paramètres lors du déménagement : même eau, même température, même temps d'éclairage...

Est-ce vraiment pertinent d'utiliser la même eau, pour faciliter son adaptation, au risque d'avoir des algues dans le nouvel aquarium ?
Ou vaut-il mieux repartir de zéro ? Sachant qu'il semble plutôt en bonne forme et solide, une bonne acclimatation devrait convenir. Mais ça me fait toujours peur de "repartir de zéro"...

Qu'en pensez-vous ?

Merci d'avance,

Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claire
DT Gold Administrateur
DT Gold Administrateur
avatar

Date d'inscription : 01/07/2005

MessageSujet: Re: Nouvel aquarium : utilisation eau ancien aquarium malgré algues ?   Mer 13 Sep 2017, 11:25

Peut-être qu'il y a des spores d'algues dans ton eau de conduite, qu'il n'y avait pas avant.
Dans ce cas, cela ne changerait rien de repartir à zéro pour le nouveau bac.
Perso, je ne prendrais pas le risque, mais partir de zéro ne m'inquiètes pas.

_________________
17me Swiss Betta Show: du ? au ? 2018, à ? (Suisse)
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jurabetta.com
~|~
Nid de bulles
Nid de bulles


Date d'inscription : 01/05/2015

MessageSujet: Re: Nouvel aquarium : utilisation eau ancien aquarium malgré algues ?   Mer 13 Sep 2017, 12:55

Etant en Bretagne, il pourrait y avoir ce genre de problème avec l'eau...
Mais j'utilise la même qu'avant déménagement, car je suis pratiquement resté dans le même quartier.
Et j'ai un second aquarium qui lui n'est pas impacté par les algues.
En sachant que, les 2 étant filtrés uniquement par les plantes, je ne fais quasiment pas de changement d'eau conséquent. Je complète surtout l'évaporation.

Je pense que je vais suivre ton conseil, et repartir de zéro.

Merci,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Nouvel aquarium : utilisation eau ancien aquarium malgré algues ?   

Revenir en haut Aller en bas
 
Nouvel aquarium : utilisation eau ancien aquarium malgré algues ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Nouvel aquarium .... besoin d'aide
» Demarrage Nouvel aquarium
» Choisson poisson nouvel aquarium + cardinalis ne mangeant pa
» nouvelle aquarium algue brune
» Information utilisation filtre aquarium 20L

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Maintenance-