www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Qu'ai-je mal fait?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Qu'ai-je mal fait?   Lun 06 Juin 2016, 12:20

Bonjour à tous,

Nous avons malheureusement perdu Bubulle cette nuit, (sachant que j'ai aussi perdu mon chat adoré d'un an jeudi... C'est un peu dur à gérer tout ça pleure )

Mon fils a un nanolife kidz (je crois que c'est 12.5l), il a tourné pendant 3-4 semaines avec du gravier noir au fond avec un chauffage à env 25°, un filtre marina i25 et des plantes: anubia, et deux dont je ne connais pas le nom, (grosses boules vertes et 2-3 qui ressemblent à du gazon) + de l'engrais. Le 1er avril, nous y avons introduit Bubulle, nourri avec des granulés très fins pour Betta.

Il y a un mois, Bubulle a fait une exophtalmie (je pense que mon fils a trop donné à manger et a pollué l'eau malgré le filtre), je suis allée à l'animalerie où la vendeuse m'a conseillé d'arrêter le filtre, de vider 2/3 de l'eau, d'en remettre avec anti chlore + tetra medica fungistop 5ml/10l pendant 5 jours, puis vidage de la moitié, à nouveau de l'eau + anti chlore + produit pour les bactéries et remise en route du filtre. Ca a bien fonctionné, tout allait bien, semaine dernière en faisant un changement partiel d'eau, comme les plantes genre gazon n'ont pas tenu le coup, j'ai intégré des plantes "bouquet" (tout ce qu'il restait dans le mag proche de chez moi) tenues par un anneau (mais j'ai laissé l'anneau car elles ne tenaient pas dans le gravier), et samedi soir, en allant donner à manger, je me suis rendue compte que filtre et chauffage étaient éteints, (mon fils a dû se prendre les pied dans la prise), et que le poisson était bizarre, il était au fond sans bouger (d'ailleurs on l'a cru mort et mon fils s'est mis à hurler Shit ) et quand j'ai voulu le prendre, il est parti à toute vitesse pour aller se poser ailleurs, mais avait l'air de tanguer, parfois il se posait la tête en bas... et il avait les écailles a niveau des joues un peu hérissées, ouies ouvertes... j'ai cherché sur internet, hydropisie, vessie natatoire, mais pas évident...  J'ai appliqué le même traitement que plus haut, hier quand je suis rentrée du boulot, il bougeait un peu plus, se tenait de façon plus stable,mais n'a pas voulu manger, respirait vite et se reposait toujours sur les plantes... et ce matin il était mort...

Mon fils aimerait en avoir un autre, mais bon, tant que je ne sais pas si c'est de ma faute ou si c'est juste pas de chance... J'étais tellement contente de l'avoir sauvé la 1ère fois...

Il y a des questions auxquelles j'ai du mal à trouver des réponses, avec un équipement comme le nôtre, tous les combien faut il changer l'eau, et quelle quantité? Et du coup, quand on rajoute de l'eau qui n'a pas "cyclé", il n'y a pas le risque de faire un pic de nitrites?

Est ce que trop de plantes peuvent être un problème? et est ce que (si j'en reprends un), je peux garder les plantes actuelles (après avoir bien sûr tout rincé et laissé tourner 3-4 semaines)?

Et pour la nourriture c'est dur de gérer les quantités, petits granulés, gros granulés...

Merci d'avance pour vos conseils et réponses et désolée pour le gros pavé bluesmile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
honny_moon
Oeuf
Oeuf
avatar

Date d'inscription : 21/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 12:42

Salut,
Déjà le premier truc qui me choque c'est que le vendeur t'ai dit de couper le filtre. A partir du moment où tu arrêtes le filtre, le cycle est cassé (je parle pas pour 1h où ça va, mais pour plusieurs jours...). Du coup ton poisson a du se prendre un pic de nitrites dans la tete quand tu as remis le filtre en route. Le fait de changer l'eau a du lui faire un peu de bien mais pas assez pour qu'il se remette... Attends quand même d'autres avis, mais pour moi le fait d'avoir coupé puis remis le filtre c'est déjà un premier problème.

Au contraire, plus tu as de plantes et mieux se porte ton bac, elles aident à le stabiliser, donc au contraire garde tout !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 12:52

honny_moon a écrit:
Salut,
Déjà le premier truc qui me choque c'est que le vendeur t'ai dit de couper le filtre. A partir du moment où tu arrêtes le filtre, le cycle est cassé (je parle pas pour 1h où ça va, mais pour plusieurs jours...). Du coup ton poisson a du se prendre un pic de nitrites dans la tete quand tu as remis le filtre en route. Le fait de changer l'eau a du lui faire un peu de bien mais pas assez pour qu'il se remette... Attends quand même d'autres avis, mais pour moi le fait d'avoir coupé puis remis le filtre c'est déjà un premier problème.

Au contraire, plus tu as de plantes et mieux se porte ton bac, elles aident à le stabiliser, donc au contraire garde tout !

elle m'a dit de l'arrêter car c'est un filtre à charbon actif et que du coup ça aurait bloqué l'effet du medoc hum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
honny_moon
Oeuf
Oeuf
avatar

Date d'inscription : 21/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 13:19

Oui, quand on fait un traitement il faut enlever le charbon actif, mais il faut le remplacer par une mousse. Je sais pas si ça a été le truc déterminant, mais s'il s'est pris un pic de nitrite dans la tete ça l'a pas aidé. Attends quand même d'autres avis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 13:25

honny_moon a écrit:
Oui, quand on fait un traitement il faut enlever le charbon actif, mais il faut le remplacer par une mousse. Je sais pas si ça a été le truc déterminant, mais s'il s'est pris un pic de nitrite dans la tete ça l'a pas aidé. Attends quand même d'autres avis

Zut, elle ne me l'a pas dit... Mon filtre est tout simple c'est soit j'enlève la cartouche, soit je la laisse. Mais comment font les gens qui n'ont pas de filtre alors?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dub040
Plakat cambodge
Plakat cambodge
avatar

Date d'inscription : 23/11/2015

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 13:33

Il faut faire des changements d'eau plus souvent.

tout les 2 jours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
honny_moon
Oeuf
Oeuf
avatar

Date d'inscription : 21/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 13:35

En fait soit tu mets un filtre qui tourne 24h/24 et tu changes l'eau 1 fois par semaine pour un volume comme le tien. Soit tu ne mets pas de filtre mais il faut changer l'eau tous les 2-3 jours. Après il existe un méthode, le Low-Tech qui consiste à ne pas mettre de filtre mais à mettre les animaux et plantes qu'il faut dans l'aquarium pour que les nitrites qui se forment soient consommés par les plantes ce qui fait qu'il n'y a pas de pic. Mais c'est plus complexe...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 15:19

ah ok merci...
Mais du coup je m'en veux, je me dis que c'est de ma faute? j'avais lu sur la faq que pour un 20l filtré, 50% d'eau une fois par mois pouvait suffire, donc je me suis dit que pour 10l filtrés, 1 fois tous les 15j c'était bon... Ce pauvre Bubulle...  sad

En fait il y a un truc que j'ai du mal à saisir avec le cyclage... une fois qu'il est fait, qu'on a intégré les poissons, etc, si chaque semaine je remplace la totalité de l'eau, ou un gros volume, je détruis le cyclage effectué, non?

Je viens de voir que j'ai fait une autre erreur (je suis dépitée, ce pauvre poisson a payé pour mes erreurs), j'ai nettoyé le filtre à l'eau du robinet... En fait je n'avais pas compris le lien entre filtre/bactéries, pour moi c'était juste pour "nettoyer" l'eau...
Mais du coup quand je replace la cartouche, il n'y a plus de bactéries, il faut refaire le clyclage? What the fuck ?!?

désolée, je pose beaucoup de questions, je rends compte que c'est plus complexe que je ne le pensais sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManRen
Plakat cambodge
Plakat cambodge
avatar

Date d'inscription : 23/10/2014

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 16:23

Salut !

Alors, petite explication sur le cycle (en faisant simple) : le cycle est la période pendant laquelle les bonnes bactéries vont s'installer dans ton aquarium. Ces bonnes bactéries vont se loger dans ton filtre (sous réserve que tu ai ce qu'il faut dedans, les mousses seules ne sont pas de de bons supports) et dans ton sol.

Au bout de 3 à 4 semaines, on peut considérer que le cycle est terminé, mais pour cela, il faut tester les nitrites (NO2) à partir de la 2ème semaine du cycle.

Quelques conseils :
- pour quelqu'un qui débute, je recommande de changer 10 % du volume du bac toutes les semaines (car tu as un aquarium filtré). Il ne faut pas employer le terme "eau cyclée" car ce qui est cyclé est l'aquarium dans son ensemble. Il suffit juste que tu ajoutes la même eau que celle présente dans l'aquarium (en bouteille, du robinet), et à peu près à la même température. Il ne faut pas vider ces 10 % d'un coup mais y aller doucment.

- plus tu mets de vraies plantes, plus ça aide à l'équilibre du bac et plus ton betta peut se cacher. Par contre, il ne faut pas laisser les petits paniers noirs ou les anneaux lorsque tu achètes des plantes

- avant d'aller voir un vendeur pour un traitement, il est impératif de bien identifier la maladie du betta. Il vaut mieux venir se renseigner ici qu'en animalerie.

- il faut enlever le charbon actif du filtre

- il faut varier le plus possible la nourriture du betta : plusieurs marques de granulés, congelé divers, vivant... Suivant les betta et d'un manière générale, tu peux donner entre 6 et 10 granulés / jour.

- lors de l'entretien du filtre, il faut faire comme suit :
A - les mousses = tu peux les rincer dans l'eau que tu viens de prélever de ton bac et tu peux les changer de temps en temps
B - autre support telles que céramique = il faut simplement les rincer 2-3 fois / an dans l'eau que tu viens de prélever de ton bac


Ton betta a peut être aussi pris un coup de froid comme le chauffage a été éteint un moment.

Qu'as-tu actuellement dans ton filtre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 17:20

merci pour ces infos ManRen!

Pour mon filtre, il y a une mousse polyester, de la zéolite et du charbon, à remplacer toutes les semaines d'après le fabriquant... Le problème c'est que c'est une seule et même cartouche pour le tout, je ne peux pas enlever juste une partie, c'est tout ou rien... Mais du coup, si les bonnes bactéries se nichent dedans et que je le remplace tous les mois... ça fiche tout en l'air non?

Oui possible qu'il ait pris un coup de froid, l'eau était fraîche, mais je pense que dû aggraver les choses en espérant le sauver hum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManRen
Plakat cambodge
Plakat cambodge
avatar

Date d'inscription : 23/10/2014

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 17:23

Ce que tu fais c'est que tu vires le charbon (tu ouvres la cartouche et tu enlèves juste le charbon).
Pas besoin de changer la cartouche toutes les semaines Wink

Autre solution : tu retires la cartouche et tu remplis ton filtre étage par étage avec de bonnes masses filtrantes !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 17:40

ManRen a écrit:
Ce que tu fais c'est que tu vires le charbon (tu ouvres la cartouche et tu enlèves juste le charbon).
Pas besoin de changer la cartouche toutes les semaines Wink

Autre solution : tu retires la cartouche et tu remplis ton filtre étage par étage avec de bonnes masses filtrantes !

J'ai loupé une touche, c'est toutes les 4 semaines pas toutes les semaines. Mr. Green
Tu me dis d'enlever le charbon par rapport au traitement? ou de façon générale pour ne plus avoir de charbon du tout dans mon filtre au quotidien?

les cartouches sont comme ça, le charbon est en haut.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManRen
Plakat cambodge
Plakat cambodge
avatar

Date d'inscription : 23/10/2014

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 17:44

Enlève le charbon de façon permanente !
Il ne sert qu'après un traitement aux médicaments, pour filtrer les restes !

Si c'était moi, j'enlèverais pour de bon la cartouche.
Et je la remplacerais (dans le sens de circulation de l'eau) par du perlon (ou ouate) puis de la pouzzolane/nouilles en céramique/billes en céramique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 18:03

ManRen a écrit:
Enlève le charbon de façon permanente !
Il ne sert qu'après un traitement aux médicaments, pour filtrer les restes !

Si c'était moi, j'enlèverais pour de bon la cartouche.
Et je la remplacerais (dans le sens de circulation de l'eau) par du perlon (ou ouate) puis de la pouzzolane/nouilles en céramique/billes en céramique

Ok, donc si je récapitule, SI je reprends un Betta, (et je dis si parce que je culpabilise quand même pas mal pour ce pauvre Bubulle donc pas sûr que j'en reprenne un), je remplis mon aquarium nettoyé (sans savon) mon gravier, mes plantes, mon filtre rempli de perlon puis nouilles ou billes en céramique (genre moitié/moitié?) je laisse tourner 4 semaines, j'intègre le nouvel habitant, et ensuite, toutes les semaines, je change 10% d'eau, (et si robinet après 48h de repos, ou l'anti chlore c'est ok?) et c'est bon?

Mais du coup, j'imagine qu'il y a bien un moment où on finit par avoir à remplacer la ouate/céramique? du coup ça se passe comment si les bactéries sont dedans? Ou alors elles sont partout dans l'aquarium et iront naturellement se redéposer sur les nouveaux?

Et pareillement, si un jour il est malade et qu'il y a traitement? le traitement ne va pas tuer les bonnes bactéries?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pulsar
Plakat dragon
Plakat dragon


Date d'inscription : 17/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 18:33

Il faut nettoyer les masses filtrantes dans l'eau qu'on a retirée du bac, et ne pas toutes les changer en même temps.
Pour les traitements, on ne les fait jamais dans le bac filtré, mais dans un bac hôpital de quelques litres, sinon, effectivement ça va tuer les bactéries. De plus, c'est plus simple de prendre un récipient de quelques litres qui sera à la même température que le bac parce qu'en général, quand un poisson est malade, on change l'eau du bac hôpital tous les jours.

Il te faudrait aussi de quoi contrôler les paramètres de l'eau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cathy
Halfmoon turquoise
Halfmoon turquoise
avatar

Date d'inscription : 08/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 19:05

honny_moon a écrit:
. Après il existe un méthode, le Low-Tech qui consiste à ne pas mettre de filtre mais à mettre les animaux et plantes qu'il faut dans l'aquarium pour que les nitrites qui se forment soient consommés par les plantes ce qui fait qu'il n'y a pas de pic. Mais c'est plus complexe...

Non en low tech tu peux planter et mettre les habitants de suite si tu respectes bien les règles du low tech il n'y a pas de pic de nitrites contrairement à un bac filtré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ManRen
Plakat cambodge
Plakat cambodge
avatar

Date d'inscription : 23/10/2014

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 21:56

nerika a écrit:
Mais du coup, j'imagine qu'il y a bien un moment où on finit par avoir à remplacer la ouate/céramique? du coup ça se passe comment si les bactéries sont dedans? Ou alors elles sont partout dans l'aquarium et iront naturellement se redéposer sur les nouveaux?

Il n'y a que la ouate qui se change.
Le support pouzzolane ou nouilles/billes de céramique ne se change jamais.


Cathy a écrit:
Non en low tech tu peux planter et mettre les habitants de suite si tu respectes bien les règles du low tech il n'y a pas de pic de nitrites contrairement à un bac filtré

Je ne serais pas aussi catégorique. J'ai eu un pic de nitrites dans un bac low tech avec 4 killies (introduction de suite après la mise en eau)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Lun 06 Juin 2016, 22:16

Ok, merci à tous, c'est plus clair maintenant!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cathy
Halfmoon turquoise
Halfmoon turquoise
avatar

Date d'inscription : 08/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 10:50

ManRen a écrit:



Cathy a écrit:
Non en low tech tu peux planter et mettre les habitants de suite si tu respectes bien les règles du low tech il n'y a pas de pic de nitrites contrairement à un bac filtré

Je ne serais pas aussi catégorique. J'ai eu un pic de nitrites dans un bac low tech avec 4 killies (introduction de suite après la mise en eau)

Si les règles sont respectées normalement ça n'a pas lieu d'être , le forum spécialisé en low tech où je me suis renseigné tout le monde fait ainsi ou attend 1 jour. Le pic de nitrites est souvent dû à une mauvaise gestion en low tech
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 11:48

Bon, je reviens du mag où j'ai acheté perlon, nouilles et test en gouttes pour les nitrites...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 14:37

Voilà, j'ai tout lavé, réinstallé... chauffage sur 26°, filtre vidé et rempli à 50% de perlon et 50% de nouilles (perlon en bas, où l'eau est aspirée)...
Ca vous semble correct pour les plantes? (la photo n'est pas terrible) et pour le niveau de l'eau?

J'ai acheté de quoi tester les nitrites, donc je teste tous les jours jusqu'à ce que ça monte puis redescende au bon taux? Au mag, j'ai vu que la marque JBL vend des bactéries qu'elle précise "vivantes", c'est vraiment inutile ou ça peut aider?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dub040
Plakat cambodge
Plakat cambodge
avatar

Date d'inscription : 23/11/2015

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 16:02

Pour les bactéries oui je n'en met pas, je laisse le cycle se faire, tout seul.

Cela sert souvent a raccourcir le cycle (soit disant).

Sinon ton bac est pas mal, pour le niveau de l'eau moi rien ne me choque
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ravasof
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 03/03/2012

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 20:58

Oui c'est très bien (perso j'aurais mis moins de gravier mais c'est affaire de gout). As-tu un éclairage dans ton bac ? Sans ça les plantes ne tiendront pas le coup.
Pour les bactéries, pour moi ça ne sert à rien, mais chacun fait comme il veut.

Maintenant tu attends bien 4 semaines de cyclage avant de mettre ton poisson. Et surtout, tu n'arrêtes plus jamais le filtre plus d'une heure ou deux maxi, le temps de faire un peu de ménage dans le bac.
Chaque 15j (c'est amplement suffisant), tu changes 1/3 de ton eau par de l'eau que tu auras préalablement laissé reposer 48h (pour l'élimination du chlore si tu utilises de l'eau du robinet). Profites-en pour aspirer et éliminer les déchets au sol et les feuilles mortes.
Si tu rajoute toute l'eau d'un coup, il faut qu'elle soit à la même température que celle du bac, sinon il faut la rajouter petit à petit au cours de la journée.
Tu nourris tous les jours en quantité raisonnable.

Et normalement ça devrait rouler ! smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nerika
Alevin
Alevin


Date d'inscription : 06/06/2016

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 21:17

ravasof a écrit:
Oui c'est très bien (perso j'aurais mis moins de gravier mais c'est affaire de gout). As-tu un éclairage dans ton bac  ? Sans ça les plantes ne tiendront pas le coup.
Pour les bactéries, pour moi ça ne sert à rien, mais chacun fait comme il veut.

Maintenant tu attends bien 4 semaines de cyclage avant de mettre ton poisson. Et surtout, tu n'arrêtes plus jamais le filtre plus d'une heure ou deux maxi, le temps de faire un peu de ménage dans le bac.
Chaque 15j (c'est amplement suffisant), tu changes 1/3 de ton eau par de l'eau que tu auras préalablement laissé reposer 48h (pour l'élimination du chlore si tu utilises de l'eau du robinet). Profites-en pour aspirer et éliminer les déchets au sol et les feuilles mortes.
Si tu rajoute toute l'eau d'un coup, il faut qu'elle soit à la même température que celle du bac, sinon il faut la rajouter petit à petit au cours de la journée.
Tu nourris tous les jours en quantité raisonnable.

Et normalement ça devrait rouler ! smile

Merci pour tes conseils! J'avais moins de gravier avant mais les plantes avaient un peu de mal à tenir, du coup ce coup ci j'en ai mis plus yeux roulants
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
honny_moon
Oeuf
Oeuf
avatar

Date d'inscription : 21/01/2016

MessageSujet: Re: Qu'ai-je mal fait?   Mar 07 Juin 2016, 21:48

ça rend bien ! Cette fois ci tout devrait aller comme il faut up Bon courage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Qu'ai-je mal fait?   

Revenir en haut Aller en bas
 
Qu'ai-je mal fait?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» femelle béta qui fait un nid de bulle
» Ma nepenthes alata ne fait pas de nouveaux pièges :(
» Le border collie est-il fait pour moi ?
» Mon betta fait des nids de bulles
» Hamster qui ne fait pas de la roue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Maintenance-