www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Repro qui ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lune_en_BullE
Oeuf
Oeuf
avatar

Date d'inscription : 18/04/2009

MessageSujet: Repro qui ne fonctionne pas   Lun 02 Nov 2015, 21:48

Bonjour à toutes et à tous,

J'ai installé mon petit monde dans des faunabox, hier j'avais oublié de mettre un cache entre le bac du mâle et de la femelle. Le mâle m'a donc fait un magnifique nid de bulles !
Je me suis dit, ça fait 2 semaines que je les ai, je peux tenter une repro. Je sors ma bouteille trouée, je mets la femelle dedans et hop, chez le mâle.

Seulement voilà... J'ai fait un trou trop gros, la femelle est sortie et a rejoint le mâle. Donc depuis ce matin, ils sont ensemble dans une boîte de 5L, aucun signe de reproduction.
Personne se tape dessus, ils s'ignorent totalement ! Ils s'entendent vraiment bien, je suis entrain de me demander s'ils vont rester éternellement ensemble comme ça scratch

Si vous avez des conseils...


Après, ça ne me gênerait pas de les garder tous les deux dans un aquarium... Quel doux rêve je frôle hihi


Une photo des deux coupables, dégueulasse parce qu'elle a été prise avec mon portable :

(Je les entends dire "eeeeh non, friendzone")
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nina-
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 10/05/2013

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 13:36

Bonjour,

Juste une question, tu as préparé cette repro ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lune_en_BullE
Oeuf
Oeuf
avatar

Date d'inscription : 18/04/2009

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 13:40

Tu entends quoi par "préparer" exactement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claire
DT Gold Administrateur
DT Gold Administrateur
avatar

Date d'inscription : 01/07/2005

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 19:34

Lune_en_BullE a écrit:
ils sont ensemble dans une boîte de 5L
Merci pour eux de sortir la femelle de là rapidement avant le massacre.

Citation :
ils s'ignorent totalement ! Ils s'entendent vraiment bien
Non, ils ne "s'entendent" pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jurabetta.com
Poséidon
Halfmoon red marble
Halfmoon red marble
avatar

Date d'inscription : 20/05/2013

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 19:50

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nina-
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 10/05/2013

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 19:59

Lune_en_BullE a écrit:
Tu entends quoi par "préparer" exactement ?

Claire et Poséidon viennent de te donner la réponse sur ce qu'il ne faut pas faire Shit et sur ce qu'il faut faire.
Je te conseille avant d'entreprendre toute reproduction de te renseigner sur les bettas, tu trouveras toutes les infos sur ce forum. Bonne lecture.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Poséidon
Halfmoon red marble
Halfmoon red marble
avatar

Date d'inscription : 20/05/2013

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 20:03

Ce n'est pas grave, tant qu'il ne s'est rien passé, on apprend... mais la prochaine fois acclimate les bien, prépare les a la repro et également prévois un bac de reproduction! wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HungerPanem
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 21/10/2014

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 20:35

Une repro ça ne s'improvise pas comme ça, ça se réfléchit (place disponible pour les alevins, budget, temps...) et puis il faut suivre un minimum les protocoles, on met pas un mâle et une femelle ensemble et puis pouf (à part pour des cas exceptionnels)
Je te conseille de lire les protocoles du forum qui sont là pour ça, de tout cogiter sachant qu'il faudra séparer chaque betta une fois adultes, et que les changements d'eau sont fastidieux et prennent du temps.

Et surtout sépare ces pauvres bettas ! fou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lune_en_BullE
Oeuf
Oeuf
avatar

Date d'inscription : 18/04/2009

MessageSujet: Re: Repro qui ne fonctionne pas   Mar 03 Nov 2015, 22:42

Paramètres OK

Nourrir avec du vivant/congelé -> 2 semaines avant
Mâle et femelle séparés depuis leur arrivée.
La femelle a été mise dans la bouteille le jour J et a réussi à en sortir, donc j'ai laissé pour voir, et rien...

J'ai remis la femelle dans son bac.


Il n'y a eu aucun massacre, je surveille quand même. Je sais qu'il faut séparer les Betta quand ils grandissent, la place, le budget et le temps. Je me demandais juste si c'était arrivé à d'autres personnes, et ce qu'ils avaient fait par la suite Very Happy


Conclusion : je retenterai dans quelques temps, sinon tant pis, ils sont très bien dans leurs bacs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Repro qui ne fonctionne pas   

Revenir en haut Aller en bas
 
Repro qui ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» repro ramirezi
» repro chez les Geophagus sp rio negro
» 1ere repro microgeophagus altispinosa!!!
» ma première repro de pelmato pulcher
» repro apisto agassizi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Reproduction-