www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Aquarium un peu vide...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Aquarium un peu vide...   Jeu 05 Mar 2015, 11:48

Bonjour, j'aimerai des conseils pour aménager ce petit petit aquarium de 12L pour mon Betta.

J'ai pensé à anubia nana sur un support en bois.



Merci d'avance !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chachou123
Plakat cambodge
Plakat cambodge


Date d'inscription : 10/05/2012

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 15:43

C'est une Anubia? C'est pas une Echino?
Sinon vu que ton "aqua" est plus haut que long je rajouterai juste une catappa qui acidifia ton eau et les premiers jours lui donnera une petite cachette en surface sinon c'est tout. A voir avec d'autres comm's!Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chachou123
Plakat cambodge
Plakat cambodge


Date d'inscription : 10/05/2012

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 15:44

C'est une Anubia? C'est pas une Echino?
Sinon vu que ton "aqua" est plus haut que long je rajouterai juste une catappa qui acidifia ton eau et les premiers jours lui donnera une petite cachette en surface sinon c'est tout. A voir avec d'autres comm's!Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 17:22

Si si c'est bien une echinodorus (bleheri) mais elle n'est pas assez plate je trouve et il dort sur les gravier, du coup je me suis dis qu'une petite anubia ça pourrait être bien !

En tous cas merci, c'est une plante flottante ? j'en cherche mais j'en ai pas trouvé près de chez moi Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 17:23

Sauriez vous où je peux en trouver des cattapa ?
Plutôt des feuilles ou de l'écorce ?
Une marque précise ?
Puis je faire confiance à ce que je peux trouver sur le net?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
heike Moreau
Oeuf
Oeuf


Date d'inscription : 26/08/2014

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 21:21

Bonjour

Tu peux en mettre beucoup plus de plantes encore . Un genre de dschungle , ils adore . ex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 21:24

Ouais je voulais essayer de faire ça mais comme l'aquarium n'est pas filtré y a pas un risque que ce soit tout pollué ?

Y a un risque si je met de l'engrais pour les plantes dans un aquarium pas filtré et avec un volume aussi petit ? (12L)

Merci pour votre réponse.

J'ai acheté des catappa déjà je pense qu'il sera content !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luuna
Alevin
Alevin


Date d'inscription : 05/05/2014

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 21:58

Pas de problème de pollution avec les plantes!
Au contraire, plus il y a de plantes plus l'aquarium s'auto filtre et tout Very Happy
Tu peux en mettre plein!
Echinodorus, cryptocoryne, anubia, plantes de surface...
cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 22:00

ça va tenir dans ce petit aqua ? x)

il faudra un substrat nourrissant du coup non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
embryonne
Plakat juvénile
Plakat juvénile


Date d'inscription : 24/02/2015

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 22:44

Toutes les plantes n'ont pas forcément besoin de substrat.

Dans mon aqua, j'ai 5 plantes différentes, et pas de substrat !

- Vallisneria nana (besoin de lumière plus que les autres)
- Fougère de java
- Mousse de java
- Anubia nana
- Cladophoria aegagrophila

Il y a aussi la Ceratophyllum demersum, qui peut même flotter sans même être planté ! Mais je n'en ai pas mis car ça pousse trop vite pour un petit aqua (1 à 2 cm par jour j'ai lu !)

Il y a certainement d'autre plante encore n'ayant pas besoin de substrat, mais les connaisseurs te diront ça ! (il y a une partie "plante et algue" sur le forum !)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Jeu 05 Mar 2015, 22:59

D'aaacc! merci beaucoup je vais regarder ça !

m'enfin faut pas que ce soit trop gros non plus vu la taille de "l'aqua" (j'sais pas comment appeler ça nanocube?)

Petit Charles ne pourra plus nager après..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crevette76
Plakat cambodge
Plakat cambodge


Date d'inscription : 29/08/2014

MessageSujet: Re: Aquarium un peu vide...   Ven 06 Mar 2015, 01:31

jolie !
embryonne apparemment c'est faute les a 1 a 2 cm de pousse par jour j'ai lu que cettait un mensonge !!
apres chacun se qui veut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
heike Moreau
Oeuf
Oeuf


Date d'inscription : 26/08/2014

MessageSujet: Re: Aquarium un peu vide...   Ven 06 Mar 2015, 12:12

Pour l'engrais il faut un filtre aussi pour le substrat .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
liloubreizh
Halfmoon copper
Halfmoon copper


Date d'inscription : 21/06/2014

MessageSujet: Re: Aquarium un peu vide...   Ven 06 Mar 2015, 13:01

Pourquoi tout le monde part sur la plantation alors que le plus important n'y est pas, c'est-à-dire un chauffage. huh
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Ven 06 Mar 2015, 13:34

Parce que le chauffage arrive smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wxyz13
Alevin
Alevin


Date d'inscription : 05/03/2015

MessageSujet: Re: Aquarium un peu vide...   Ven 06 Mar 2015, 13:40

Ok merci ! donc si je met de l'engrais (liquide ou en boule) ou du substrat je dois forcément avoir un filtre ?

Merci beaucoup pour toutes ces réponses !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Aquarium un peu vide...   Aujourd'hui à 10:06

Revenir en haut Aller en bas
 
Aquarium un peu vide...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon Aquarium de 20L
» videos de Mon aquarium de 500 litres
» 3 aquarium: 96l, 60l et 20l -- 80€ les trois --
» cuve aquarium transformée presque finie
» [idée déco] boule aquarium

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Maintenance-