www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Ca marche pas !!! :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fairiset
Plakat juvénile
Plakat juvénile
avatar

Date d'inscription : 03/06/2014

MessageSujet: Ca marche pas !!! :(    Mer 04 Juin 2014, 18:05

Bonjour tout le monde,
Voilà ça fait déjà bien deux semaines que j'essaye de reproduire mes bettas mais rien y fait ça marche pas  pleure 

Voilà comment je procède :

Je fais des "test" un peu.. (pas taper !!!!)

Un Aqua 5 L avec chauffage
Mâle mis 1 jour avant la femelle (avec un bout de polystyrène) la femelle est mise dans une bouteille (isoloir) pendant 1 jour. Le mâle fait son nid de bulle (ou pas pour certains..) je lache la femelle quand le nid est fait.. et RIEN NE SE PASSE pendant plusieurs jours !!!!  sad 

Je vois souvent la femelle en stress avec des bandes horizontal..
Je vois jamais de câlins ou quoi...  nan 

Des conseils ??  sob 

Bisous coeur 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Betta17
Halfmoon blue marble
Halfmoon blue marble
avatar

Date d'inscription : 08/12/2013

MessageSujet: Re: Ca marche pas !!! :(    Mer 04 Juin 2014, 18:38

Vu que c'est ta premiere repro je pense qu'un volume comme un 15L serait mieux approprier tu vois? Donc tu le remplis plein de plantes et ton chauffage sur 28 degres. Moi je pense que tu laches trop vite donc pas au bon moment et donc qu'il y a des conflits.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ad23
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 19/04/2014

MessageSujet: Re: Ca marche pas !!! :(    Mer 04 Juin 2014, 19:08

laisse la femelle plus longtemps sous la cloche, laisse naître le désire chez les amoureux. Pour le reste du protocole je en sait pas ce que t'a fait mais prend quand même la peine de vérifier point par point, peut être que la perturbation viens d'autre chose.
Bon courage tu va y arrivé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BettaMat13
Halfmoon blue marble
Halfmoon blue marble
avatar

Date d'inscription : 28/08/2013

MessageSujet: Re: Ca marche pas !!! :(    Mer 04 Juin 2014, 19:53

+1 avec les autres! 

Quand tu mets la femelle sous cloche, est-ce que le mâle va vers elle, parade et fait des allers-retours entre le nid de bulles et elle?

Sinon, ta femelle doit être strier verticalement, nager la tête en bas en forme de "S", qu'elle veuille aller vers le nid de bulles.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fairiset
Plakat juvénile
Plakat juvénile
avatar

Date d'inscription : 03/06/2014

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 11:23

Bonjour !
Merci de vos conseils je vais tout recommencer.

Je dois prendre un bac plus grand vous pensez ? Combien de L ?

Je vais refaire avec vous les étapes de la mise en couple.

La je les enlève et les laissent chacun dans leur coin un moment je vais essayer avec un autre mâle et autre femelle qu'est-ce-que vous en pensez ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Momo Star
Plakat Giant lavender
Plakat Giant lavender
avatar

Date d'inscription : 04/12/2012

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 14:15

Si ça peut te rassurer chez moi non plus plus aucune repro ne fonctionne depuis des mois...bang  Je fais pourtant tout comme il faut mais mes poissons ne sont pas du tout open... huh 
Peut-être l'air ambiant du 83 je ne sais pas  haha 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fairiset
Plakat juvénile
Plakat juvénile
avatar

Date d'inscription : 03/06/2014

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 14:18

Sans déconner.. ils aiment pas le VAR ?!  huh 
Faut peut être les faire boire ou les droguer...  scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Betta17
Halfmoon blue marble
Halfmoon blue marble
avatar

Date d'inscription : 08/12/2013

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 15:48

Tu recommences si tu veux avec un autre couple. Celui-ci doit etre nourri deux semaines essentiellement au vivant seulement! speech Si ce n'est pas le cas tu les nourris pendant deux semaines. Oui un aqua plus grand comme 15-20 L.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Momo Star
Plakat Giant lavender
Plakat Giant lavender
avatar

Date d'inscription : 04/12/2012

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 16:45

Fairiset a écrit:
Faut peut être les faire boire ou les droguer...  scratch 


Histoire de ne pas faillir à notre réputation de gros fêtards pourquoi pas ?  haha 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BettaMat13
Halfmoon blue marble
Halfmoon blue marble
avatar

Date d'inscription : 28/08/2013

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 19:27

Tu peux recommencer avec un autre couple ou garder celui là! Wink 

Il faut juste, comme l'a dit Betta17, les nourrir au vivant ou granules (vivant ça stimule plus) 2 semaines et suivre le protocole à la lettre!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fairiset
Plakat juvénile
Plakat juvénile
avatar

Date d'inscription : 03/06/2014

MessageSujet: Re: Ca marche pas !!! :(    Jeu 05 Juin 2014, 19:43

Chuuuut faut pas dire qu'on est des fêtard alcoolique et drogués :p
Je vais essayer de faire ça !
J'ai une autre femelle plus grosse et plus bombée je vais essayer ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ca marche pas !!! :(    

Revenir en haut Aller en bas
 
Ca marche pas !!! :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment marche un aspirateur
» c leg fatigue a la marche
» chiot de 9 semaines attaque mon pantalon et ne le lâche plus quand je marche
» marche au pied (je sais pas faire)
» marche au pied

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Reproduction-