www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez
 

 Reproduction qui ne marche pas! pourquoi ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 19:23

Bonjour a tous!
voila,j'ai essayé une repro,j'avais tout prévu,cachette,plante catappa.
mais voila,j'ai mis ma femelle dans un fond de bouteille et le mâle dans l'aquarium de 5 litres, pendant 1journée,
ensuite,j'ai mis ensemble les 2 bettas,(c'est pas des méchants haha )aucune attaque,rien,le male parade et tout mais,après une semaine,aucun nid de bulle,aucune repro,et pourtant il y avait de la catappa.et le betta est mort ensuite.
qui peut me dire pourquoi la repro n'a pas fonctionner?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Kops
Eleveur/éleveuse
Eleveur/éleveuse


Date d'inscription : 08/03/2011

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 19:42

Salut,

Donc pour commencer il nous manque quelques informations :

-Quel type de bac as tu utilisé ? Quel litrage ?
-Quel type d'eau as tu utilisé ? Eau reposée ? Eau provenant de tes bacs ? Eau de bouteille ? Eau du robinet ? Eau conditionnée ? Etc...
-Est ce que le mâle a construit son nid de bulle pendant la présentation ? Car de la manière dont tu l'écris on pourrait croire qu'il y avait un nid et qu'il a disparu après une semaine.

-Quel était le comportement du mâle ? Agressif ? parade "amoureuse" ? indifférence ?

-Quel était le comportement de la femelle ? soumise ? agressive ?
La femelle était elle prête ? Présentait t-elle les signes d'acceptations ?

La catappa n'est qu'un support, elle n'augmente pas significativement les chances de reproduction.
Ensuite, ton mâle est mort peu après la reproduction si j'ai bien compris... Ne serait pas ça la raison pour laquelle ta reproduction a échoué ? Ton mâle était peut être trop faible.

Le fait qu'il n'y ait "aucune" attaque peut être normal, mais il vaut mieux que le mâle attaque la femelle dans un premier temps. Et dis toi que plus un mâle est agressif, et plus les chances de réussites augmentent. Un betta qui ne parade ne s'intéressera pas à la femelle, et il n'y aura jamais de reproduction (il y a bien sûr des exceptions).

Ensuite l'échec d'une reproduction peut tout simplement être la conséquence du fait d'être débutant (impatience la plus souvent). À noter que même les meilleurs éleveurs n'arrivent pas à avoir 100% de réussite (sauf moi  tire-langue lol). Il y a toujours un pourcentage d'échec dû aux caractères des deux parents.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 19:54

Salut;
aqua de 5 litres, eau du robinet reposé,puis conditionné avec aquasafe,puis ajout de catappa.
non,le male n'a construit AUCUN nid
le mâle n'est pas agressive du tout,il faisait des parades amoureuses et dès qu'il approchait la femelle,et partait et il la laissait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Bumblebee
Halfmoon turquoise
Halfmoon turquoise
Bumblebee

Date d'inscription : 28/04/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 19:57

5L je pense que c'est peu, quelle sont les dimensions du bac?

As-tu présenté la femelle au mâle pour qu'il construise son nid de bulle ou as-tu tout de suite mis la femelle dans le bac?

Quelle était le température du bac?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 20:00

Bumblebee a écrit:
5L je pense que c'est peu, quelle sont les dimensions du bac?

As-tu présenté la femelle au mâle pour qu'il construise son nid de bulle ou as-tu tout de suite mis la femelle dans le bac?

Quelle était le température du bac?

+1

5 l s'est trop petit  wink 

et ton betta est mort dans ton bac de repro confus
Revenir en haut Aller en bas
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 20:02

non,il est tombé malade,dans le bac;mais pas la femelle huh 
oui je l'ai présenté.il n'a pas construit de nid de bulle?et pourtant il allait vers la femelle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Kops
Eleveur/éleveuse
Eleveur/éleveuse


Date d'inscription : 08/03/2011

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 20:07

Personnellement je fais mes reproductions dans un 5L sans cachettes. Mais je ne le conseille pas avant d'avoir eu des réussites de reproduction à son actif.
Juste pour dire que ce n'est pas impossible.

Quand tu dis "il allait" vers la femelle qu'est ce que ça veut dire ? Est ce qu'il ouvrait ses opercules ? est ce qu'il nageait en "S" dans le bac ?

Tu devrais suivre un protocole (du genre le protocole de floppy ou de charly46 publié sur ce forum même) pour avoir les meilleures chances de ton côté. Car je pense que tu as grillé des étapes.

Amitié, Kops.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bumblebee
Halfmoon turquoise
Halfmoon turquoise
Bumblebee

Date d'inscription : 28/04/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 20:09

Surveille quand meme ta femelle au cas ou. Nettoie bien ton bac de 5L et pour une repro trouve plus grand car comme je t'ai dis 5L c'est trop petit.

Après peut etre que le fait qu'il n'ai pas fait de nid de bulle peut avoir un lien avec le faite qu'il était malade mais a voir avec d'autre personne qui sauront mieux ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SheilaM
Plakat juvénile
Plakat juvénile
SheilaM

Date d'inscription : 09/11/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 20:35

Ton bac était-il chauffé ? pour une repro c'est indispensable ...
Et as-tu procéder à une acclimatation avant d'y introduire le mâle ? On ne sait jamais si la température n’était pas la même que celui de d'habitude.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 22:26

Non,en fait c'est la femelle que j'ai acheté en dernier,oui,il ouvrais ses opercules prêt d'elle et faisait un '''s'' avec son corps dans un endroit de l'aquarium en faisant semblant de ne pas la voir.
alors?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Bumblebee
Halfmoon turquoise
Halfmoon turquoise
Bumblebee

Date d'inscription : 28/04/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 22:50

Ton bac était-il chauffé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kops
Eleveur/éleveuse
Eleveur/éleveuse


Date d'inscription : 08/03/2011

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 22:54

Ce n'est pas son corps qui se dandine en "S". C'est la trajectoire de sa nage qui doit être en "S".

Mais bien sûr si ton eau était en dessous de 26° les chances de réussite de l'accouplement sont nulles.

Amitié, Kops.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilles60
Halfmoon turquoise
Halfmoon turquoise
gilles60

Date d'inscription : 11/05/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 23:15

bonsoir,
je m'excuse par avance, mais je ne peux pas m'empêcher...  mdr 

n'aurais-tu pas essayé de faire ta repro avec ton betta congelé des fois??? crazy   mdr 
oupss... pardon mais je n'ai pas pu résister....  mdr 

Amicalement gilles...  wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
HOFMAN-TN
Splendens conseiller
Splendens conseiller
HOFMAN-TN

Date d'inscription : 06/08/2012

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMar 17 Déc 2013, 23:23

avec tout les protocoles sur le forum et les conseils dans la rubrique reproduction et vous faites encore des repro dans une eau non chauffé et dans des micro volume... désolé moi aussi ça me dépasse et je peut pas m'en empêcher de le dire mais vraiment aucun effort, même d"un débutant, pour réussir une repro et maintenir des Betta hors de danger, c'est désolant  Shit 
la moindre des chose à faire , quand on fait pas l'effort de lire les protocoles, c'est de demander conseils avant de se lancer  bluesmile 

_________________
Reproduction qui ne marche pas! pourquoi ? Signat10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laazaibi
Nid de bulles
Nid de bulles
laazaibi

Date d'inscription : 22/11/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 00:08

gilles60 a écrit:
bonsoir,
je m'excuse par avance, mais je ne peux pas m'empêcher...  mdr 

n'aurais-tu pas essayé de faire ta repro avec ton betta congelé des fois??? crazy   mdr 
oupss... pardon mais je n'ai pas pu résister....  mdr 

Amicalement gilles...  wink 

L'histoire du betta gelé-congelé est passée dans le "Nord", maintenant Mr Bettaforce n'y est plus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://malinois.over-blog.net/
Invité
Invité



Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 16:36

D'un compliqué cette histoire  scratch j'abandonne  haha je confirme qu'il y a un mois il ne gelé pas dans le nord  wink 

et je comprend encore moins que s'est toi laazaibi qui nous donne les réponses,bref
Revenir en haut Aller en bas
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 20:35

D'accord,
je M'EXCUSE pour ces grandes erreurs,je tacherais de lire vos conseils avant chaque reproduction,dîtes moi,combien il faut pour la reproduction(litres)?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Kops
Eleveur/éleveuse
Eleveur/éleveuse


Date d'inscription : 08/03/2011

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 20:54

Il faut beaucoup de lecture dans un premier temps.
Sinon tu peux très bien faire une reproduction dans un 1L tout comme dans un 100L.
À toi de choisir  wink (Je ne te conseille pas le 1L par contre).

http://www.betta-forum.net/t4843-protocoles-et-methodes-de-reproduction
Après avoir lu les protocoles au moins 3 fois chacun, si tu arrives encore à échoué on pourra t'aider du mieux que l'on pourra.

Amitié, Kops.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 22:05

Merci a tous,donc si j'ai bien compris:
-les petits volumes peuvent être utilisés lors des reproduction,mais il faut mieux utiliser des grand volume (15 litres)
-une eau chauffé est pratiquement indispensable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Kops
Eleveur/éleveuse
Eleveur/éleveuse


Date d'inscription : 08/03/2011

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 22:19

Bettaforce a écrit:
une eau chauffé est pratiquement indispensable.

Eau non chauffée = pas de reproduction.
Ce n'est pas pratiquement, C'EST indispensable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marlou42
Halfmoon copper
Halfmoon copper
marlou42

Date d'inscription : 27/02/2012

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 18 Déc 2013, 22:56

up  avec Kops

eau chauffer indispensable , comme la lecture et la re re lecture des protocoles .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 25 Déc 2013, 22:24

Sinon,il y a quoi comme chauffage pour un 7 litres?
le newatiwo fait-il l'affaire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
baby_coeur
Splendens conseiller
Splendens conseiller
baby_coeur

Date d'inscription : 26/06/2012

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 25 Déc 2013, 23:44

Oui un newattino plus est bien pour 7L mais tu veux faire une repro dans 7L ??

_________________
Vends plantes d'aquarium
Reproduction qui ne marche pas! pourquoi ? Diapos11
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bettaforce
Halfmoon copper
Halfmoon copper


Date d'inscription : 07/12/2013

Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyMer 25 Déc 2013, 23:55

Et bien,pour te dire,je ne sais plus quoi pensez,certaines personnes sur le forum disent qu'il n'y a aucun soucis,et d'autres disent qu'il faut plus grand.Donc,je pense tester pour voir,car mon betta n'était pas en forme lors de la repro.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://leforumdubetta.clicforum.com/index.php
Invité
Invité



Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? EmptyJeu 26 Déc 2013, 01:42

Les personnes qui te disent que s'est faisable dans une 7 l ou voir moins sont des personnes qui ont déjà plusieurs repro a leurs actif qui n'est le cas pour toi il me semble.
Revenir en haut Aller en bas
Contenu sponsorisé




Reproduction qui ne marche pas! pourquoi ? Empty
MessageSujet: Re: Reproduction qui ne marche pas! pourquoi ?   Reproduction qui ne marche pas! pourquoi ? Empty

Revenir en haut Aller en bas
 
Reproduction qui ne marche pas! pourquoi ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» chrono et réserve de marche ....
» [LE DONJON DE NAHEULBEUK!!!] (mais pourquoi je crie comme ça?)
» Diminution de la réserve de marche et révision Panerai
» defaut de reproduction?
» Dindon qui ne marche plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Reproduction-