www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Enormes (ou pas) problème sur mon aquarium !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 19:39

Bonjour, j'ai actuellement un soucis dans mon aquarium (je me fais peut être des idées mais bon...)
Au fait, si je me suis trompé de sections ben... Dîtes-le moi xD

Donc voilà mon aquarium est en eau depuis 1 semaine aujourd'hui, et j'ai des problèmes, déjà j'ai un éspèce de "machin blanc" coincé sur le support de mon filtre :


Ca me fais penser à une algues mais plus je me renseigne plus je me dis que ce n'est est pas une vu que je trouve rien là-dessus... Après c'est peut être de la poussières qui serait tombée dans mon bac et coincé sur le support de mon filtre ...

Ensuite j'ai remarquée pleins de trucs bizzares sur mon filtre : quand je mets ma main devans la sorties je ne sens pas de courant (même au maximum) mais pourtant il vibre... Y'a une éspèce de mousse marron coincé dans la mousse noire du filtre (ça me fais penser à la laine de roche que je n'ai pas réussi à bien enlever de l'anubia)
Et de la condensation dedans : WTF ?


Et y'a un espèce de machin bizarre au dessus de mon aqua, ça fait effet marécage (quand je met mon doigt dans l'eau, même si je mets une micro parties y'a beaucoup d'eau qui s'attache à mon doigt si vous voyez ce que je veux dire...) Regardez le haut de mon aquarium vu d'en bas de mon aqua sur le côté :


Et mon anubia et mes cacombas ont l'air mal en point...(Juste photo de l'anubia)



J'ai un autre filtre qui était fourni avec mon aqua, je ne l'ai pas mis parce que je croyais qu'il n'était pas réglable mais en fait si...
Je pense que tout viens du filtre !

Merci de m'aider parce que j'ai peur là Shit

J'ai pas trop envie de changer le filtre parce que je devrais recommencer le cyclage (mais là je mettrais des bactéries parce que j'ai pas envie d'attendre 3 semaine speech )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AuBetta
Eleveur/éleveuse
Eleveur/éleveuse
avatar

Date d'inscription : 16/09/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 20:05

ton filtre a peut etre aspiré un truc qui trainé dans ton aqua,sé peut etre pour sa que tu ne sens pas le courant huh

j'ai souvent l'effet marécage a la surface de l'eau,je pense que sa doit etre les plantes qui fond sa,d'autres personne pourrons surement plus te renseigner speech
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baby_coeur
Splendens conseiller
Splendens conseiller
avatar

Date d'inscription : 26/06/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 20:24

J'ai aussi cette espèce de truc gras à la surface de mon bac. Même après plusieurs mois.

Pour ton filtre et tes plantes, je peux pas te dire huh

_________________
Vends plantes d'aquarium
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tropy
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 18/06/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 20:33

L'espèce de pellicule à la surface disparaît si le courant fait bouger davantage l'eau à la surface normalement. Mais comme pour les bettas, on évite les remous à la surface bah... Elle reste. Wink

Pour le filtre, je sais pas. T'as essayé d'enlever les trucs blancs à la main ?

Et pour tes plantes, pas trop d'idée non plus. Peut-être un problème d'éclairage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 20:41

Bon, en fait il y avait de l'air dand le filtre (je ne l'ai pas débranché quand j'ai tout modifié dans le bac du coup de la poussière, de la laine de roche et de l'air se sont coincés dans le filtre ! Je suis vraiment c*n ! Du coup ben je me suis contenté d'enlever toute l'eau dans mon filtre de tourner la mousse pour que la poussière et la laine de roche ne bouche pas l'aspiration de l'eau (je les ai pas enlevés parce que sinon je repart pour un cyclage... Je le nettouerais dans 1 ou 2 mois quand l'aqua sera bien cyclé et la mousse sale.

Je pense que du coup ça va aller mieux pour l'anubia puisque elle était dans le bac depuis que le filtre était bouché et pour le machin blanc ben on verra.

J'ai vraiment fais un topic pour rien du coup. Désolé

Par contre là je me rends compte que même au minimum le filtre est puissant mais je casserais le rejet contre la vitre plus tard (je veux faire disparaître le pellicule gras même si il reviendra xD

Merci à tous du coup.

D'ailleurs est-ce que mon aqua fait un pic de nitrite vu que ça fait plus de 48h qu'il n'a pas de filtre ou est-ce que ça n'a aucun rapport ?
Si cela n'a aucun rapport, est-ce que je peut mettre des flocons (combien ?) pour stimuler le pic ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptit-rekin
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 27/09/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 21:07

Ah oui la pellicule à la surface de l'eau je l'ai aussi chez moi hihi
Tant mieux si tu as trouvé la solution pour ton filtre wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Lun 17 Déc 2012, 21:16

Merci !

Par contre je viens de me rendre compte que je n'avais pas mis de filtration biologique dans le filtre... C'est grave ?
Et si je rajoute la filtration biologique en cours de cyclage ça va tout faire recommencer ou au contraire il n'y a pas de cycle tant que pas de filtration biologique ???

Je m'inquiète là, je fais de ces erreurs computer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludivine
Halfmoon blue marble
Halfmoon blue marble
avatar

Date d'inscription : 09/11/2011

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 11:16

le film gras n'est en rien dangereux pour le poisson a la limite c'est juste pas esthétique wink
qu'appelle tu filtration biologique? si c'est du charbon il ne faut en mettre qu'a la suite d'un traitement pour éliminer les médicaments de l'eau .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valhalla
Alevin
Alevin
avatar

Date d'inscription : 12/07/2010

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 15:09

Le film "gras" est un film bactérien, dû à une mauvaise oxygénation de l'eau et à un brassage trop faible de la surface. Il n'est pas dangereux pour les poissons mais il empêche tout de même les échanges gazeux normaux entre l'air et l'eau.
Pour y remédier, tu peux aspirer la surface de l'eau avec un tuyau lors d'un nettoyage et, comme il a été dit, de brasser la surface à l'aide de la sortie du filtre.

Pour ta plante, pour moi c'est clairement une carence en substances nutritives. Quand les feuilles jaunissent ainsi (dans le jargon, cela s'appelle une chlorose), il peut y avoir un manque de fer, en azote, en magnésium,... Le plus courant en aquariophilie étant la carence en fer.
Si tu veux bien, mets une photo de ton autre plante et d'autres feuilles (notamment des jeunes feuilles), pour comparer l'avancement de la chlorose (indice qui permet d'identifier la carence). Aussi, les feuilles poussent-elles normalement? (taille, forme, à quel rythme...).

Et tant qu'on y est, quels sont les paramètres de ton eau?

Voilà voilà! J'espère pouvoir t'aider un peu clin-d'oeil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 20:00

valhalla : Désolé je ne peux pas poster actuellement de photos sur internet (paumé le câble usb de mon portable bang )
Pour ce qui est de la carence, un engrais liquide devrait régler le problème, non (et puis je sais pas si tu parle de l'anubia mais les feuilles ne sont pas jaunes, juste un peu claires, c'est juste une de mes cacombas qui a des feuilles jaunes (j'ai oublié de couper les feuille du bas bang ).
J'ai compris que le machin blanc c'était de la laine de roche que j'avais mal enlevé de l'anubia, (sisi, en la sortant elle est redevenue marron, exactement comme la laine de roche dans les pots de plantes d'animaleries) !
Franchement pour les feuilles je ne surveille pas Mr. Green
Et pour les paramètres de l'eau je n'ai rien pour tester pour l'instant (j'aurai tout ça à Noël)

Je fais pas très sérieux là angel

Ludivine : non je ne parle pas de charbon actif (lui je l'ai viré le 2e jour du cyclage) mais le truc genre "nouillesé" mais miniatures (sinon ça rentrerai pas dans mon filtre)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valhalla
Alevin
Alevin
avatar

Date d'inscription : 12/07/2010

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 20:27

8e_gen a écrit:
valhalla : Désolé je ne peux pas poster actuellement de photos sur internet (paumé le câble usb de mon portable bang )
Pour ce qui est de la carence, un engrais liquide devrait régler le problème, non (et puis je sais pas si tu parle de l'anubia mais les feuilles ne sont pas jaunes, juste un peu claires, c'est juste une de mes cacombas qui a des feuilles jaunes (j'ai oublié de couper les feuille du bas bang ).
J'ai compris que le machin blanc c'était de la laine de roche que j'avais mal enlevé de l'anubia, (sisi, en la sortant elle est redevenue marron, exactement comme la laine de roche dans les pots de plantes d'animaleries) !
Franchement pour les feuilles je ne surveille pas Mr. Green
Et pour les paramètres de l'eau je n'ai rien pour tester pour l'instant (j'aurai tout ça à Noël)

Oui, un engrais liquide règlerait le problème (pour mes anubias, j'utilise Dennerle, ce n'est pas une mauvaise marque, pas la meilleure non plus mais bon...). Les anubias ont généralement une couleur vert intense, voire foncé. Les feuilles de la tienne sont bien plus claires. (quand on parle de jaunissement, la feuille ne devient pas jaune canari mdr mais elle perd de sa "profondeur" du vert)
Aussi, il est normal que les jeunes feuilles soient d'un vert plus pâle, il faut le temps de synthétiser la chlorophylle. Je te mets une photo de mes anubias nana, on peut voir les différences de couleurs entre les vieilles (au centre de la touffe) et des jeunes (la tige du bas, qui pousse vers la droite)

(j'avoue que la photo n'est pas très heureuse mais on voit la plante ^^)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 20:43

Ha oui effectivement, bon je vais commander un engrais liquide et aussi des bactéries vivantes (je sais en général c'est pas très conseillé maiçs celle-là on l'air de sortir du lot commun : BioDigest) en fait je veux en acheter vu que je dois rincer mon filtre (pas à l'eau du robinet mais à l'eau de mon bac) et vu que bah je suis en cyclage ça va me faire perdre la plupart de mes bactéries et surtout parce que je vais rajouter un support de filtrage (filtration biologique matrix). J'attendrai environ une semaine avant de mettre les poissons à partir du moment ou j'aurais mis les bactéries dans le filtre.

Et aussi, j'ai des feuilles de l'anubia (qui ne sont pas éclairée, cachées pars d'autres feuilles qui "se grignotent" toute seule et ou il y a pleins de points noirs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valhalla
Alevin
Alevin
avatar

Date d'inscription : 12/07/2010

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 20:58

Là aussi, les trous peuvent être dû à une carence (ou à des escargots mais c'est plus rare car les feuilles de l'anubias sont coriaces).
Si les feuilles sont trop abimées, coupe-les, cela stimulera la plante à en refaire des nouvelles. Mais ne les coupe pas toutes, ta plante est déjà affaiblie et cela risque de lui être fatal donc supprime uniquement les plus atteintes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 21:27

D'accord, je vais juste attendre d'avoir mon kit de nano aquascapping dennerle avant de couper (pas envie de mettre des ciseaux dégueu dans l'aqua et pas envie de sortir la racine et de tremper ma chambre Mr. Green

Est-ce que je peux avoir ton avis sur ce que je compte faire pour le filtre (dit dans mon post plus haut ?) Merci

Et aussi du coup j'ai plein de laine de roche dans mon aqua (enfin y'a presque rien mais pour moi c'est déjà trop Mr. Green j'attends d'avoir ma cloche pour enlever ce qui est part terre.

Au fait, tout à l'heure je me suis rendu compte qu'une de mes cacombas s'était déplanté depuis longtemps (je ne l'avais pas vu car elle est sous le filtre est donc paraissait comme quand elle était planté, et j'ai sa tige d'en bas qui est normalement planté qui a pourri, ça me faisait trop penser à une algue brune, je l'ai virée de l'aqua.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valhalla
Alevin
Alevin
avatar

Date d'inscription : 12/07/2010

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 21:46

8e_gen a écrit:
D'accord, je vais juste attendre d'avoir mon kit de nano aquascapping dennerle avant de couper (pas envie de mettre des ciseaux dégueu dans l'aqua et pas envie de sortir la racine et de tremper ma chambre Mr. Green

Est-ce que je peux avoir ton avis sur ce que je compte faire pour le filtre (dit dans mon post plus haut ?) Merci

Et aussi du coup j'ai plein de laine de roche dans mon aqua (enfin y'a presque rien mais pour moi c'est déjà trop Mr. Green j'attends d'avoir ma cloche pour enlever ce qui est part terre.

Au fait, tout à l'heure je me suis rendu compte qu'une de mes cacombas s'était déplanté depuis longtemps (je ne l'avais pas vu car elle est sous le filtre est donc paraissait comme quand elle était planté, et j'ai sa tige d'en bas qui est normalement planté qui a pourri, ça me faisait trop penser à une algue brune, je l'ai virée de l'aqua.

Tu peux couper avec des ciseaux normaux (désinfectés et rincés) du moment qu'ils coupent bien et que tu fasses une coupe nette (ne pas tirer si la tige ne s'est pas bien coupée, pour éviter une plaie)

Pour ton filtre, je ne toucherais à rien. Comme tu l'as dit, ton cyclage est en cours et nettoyer le filtre remettrait les compteurs à zéros... Je ne sais pas depuis combien de temps ton aqua tourne, mais un filtre au début ne se nettoie que tous les mois (en fonction de la saleté accumulée bien sûr).
Maintenant, si tu dois obligatoirement nettoyer ton filtre à cause de la laine de roche, rince-le dans de l'eau reposée (sans chlore, que tu auras mise dans un seau et qui sera jetée par la suite) et ré-ensemence-le avec des bactéries. Généralement on ne nettoie pas le filtre quand on vide l'eau de l'aqua et vice-versa, pour laisser le max de bactéries vivantes dans l'aqua.

Pour l'introduction de tes poissons, et je sais que ce moment est le plus beau dans l'aquariophilie et le plus attendu, ne te presse pas! Je te conseille de tester ton eau avant. Il est préférable d'attendre 1 semaine en plus sans poisson que de se retrouver avec ses animaux malades...

Pour la laine de roche dans le fond de l'aqua, tu peux essayer de l'enlever avec une épuisette ou en les aspirant avec un tuyau lors d'un nettoyage.

Pour la cabomba, tu as bien fait. Les autres tiges plantées ont-elles fait des racines? elles peuvent risquer de pourrir dans ton sol elles aussi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
8e_gen
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 09/12/2012

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mar 18 Déc 2012, 22:28

Je ne sais pas si elles font des racines, lais je sais que quand j'ai déplacé une de mes cacombas elle n'avait pas de racine (après je crois que c'était celle qui a pourri xD) mais si elles me font des nouvelles feuilles, c'est bien qu'elles ont des racines nan ?

Cela fait 1 semaine depuis hier que je suis en cyclage.
C'est juste que il paraîtrai que la laine de roche serait toxiques pour les poissons !
Mais autrement que de l'eau reposée 48, l'eau de mon bac c'est mieux nan ?
De toute façon je ne suis pas sur de ce que je compte faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
valhalla
Alevin
Alevin
avatar

Date d'inscription : 12/07/2010

MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   Mer 13 Fév 2013, 15:05

Hello!

Comment se portent tes plantes?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Enormes (ou pas) problème sur mon aquarium !!   

Revenir en haut Aller en bas
 
Enormes (ou pas) problème sur mon aquarium !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Enormes (ou pas) problème sur mon aquarium !!
» problème rampe éclairage aquarium
» Problème avec mon aquarium
» problème algues dans un 180l
» aquarium 325 litres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Autres...-