www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème de filtre..

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MaxBga
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 16/09/2012

MessageSujet: Problème de filtre..   Sam 20 Oct 2012, 13:12

Bonjour à tous, voilà ce matin je me suis réveillé et mon filtre ne tournait pas...

C'est un filtre interne Rena 40, cyclé depuis environ un mois et dans un bac de 20L compartimenté en 3. Le filtre a du s'arrêter pendant plus d'une dizaine d'heures >Je l'ai nettoyé et remis ce matin, il fonctionne actuellement..
J'ai testé mes nitrites, pour l'instant je suis toujours à 0.

Mais j'ai peur que les bactéries en aient pris un coup ><.
J'ai fait un changement d'eau d'environ 15% hier et à mon avis le filtre a eu une bulle d'air ou je ne sais quoi qui a empêché son fonctionnement, je ne m'en étais même pas rendu compte.. Mon changement d'eau je l'ai fait hier soir vers 19H.

Etant donné que ce soit un filtre interne avec les nouilles en céramique submergées, pensez-vous que j'ai éventuellement perdu mon cyclage ? désespoir


Merci de vos réponses..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikabetta
Halfmoon red marble
Halfmoon red marble
avatar

Date d'inscription : 24/02/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 13:20

Pour ma part je pense que peut-être tu as perdue des bactéries du filtre, mais n'oublie pas que les bactéries utiles au cyclage du bac et à son équilibres sont aussi sur le sol, les plantes, les décoration... à la limite continue de surveiller ton pic de nitrites dans les prochains jours pour être tranquille!

Pour ton filtre, j'avais à peu près le même, un Rena Filstar iv1, et une fois je l'avais également bloqué hum j'avais fait un changement d'eau qui avait retiré trop d'eau pour que la pompe puisse amorcer l'eau, du coup trois fois de suite j'ai tenté de la rebrancher, rien ne se passait. Je l'ai alors sortie de l'eau, remise, et elle a redémarré huh
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rikarium.blogspot.fr/
MaxBga
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 16/09/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 13:27

rikabetta a écrit:
Pour ma part je pense que peut-être tu as perdue des bactéries du filtre, mais n'oublie pas que les bactéries utiles au cyclage du bac et à son équilibres sont aussi sur le sol, les plantes, les décoration... à la limite continue de surveiller ton pic de nitrites dans les prochains jours pour être tranquille!

Pour ton filtre, j'avais à peu près le même, un Rena Filstar iv1, et une fois je l'avais également bloqué hum j'avais fait un changement d'eau qui avait retiré trop d'eau pour que la pompe puisse amorcer l'eau, du coup trois fois de suite j'ai tenté de la rebrancher, rien ne se passait. Je l'ai alors sortie de l'eau, remise, et elle a redémarré huh

Et bien je viens de voir mon résultat, je suis à 0,1mg/L de nitrites désespoir désespoir désespoir désespoir . J'ai mis un peu de SafeStart ( scratch ) et ce soir si ça n'a pas redescendu je ferai un nouveau changement d'eau..

J'ai 2 plantes à grandes feuilles et 2 cladophoras, et du quartz rouge. J'espère qu'elles m'ont aidé!

Merci de ta réponse rapide, j'ai surement du perdre une partie de mes bactéries.. J'espère pas toutes ><
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikabetta
Halfmoon red marble
Halfmoon red marble
avatar

Date d'inscription : 24/02/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 14:03

Moi aussi je croise les doigts pour toi!! C'est pas de bol.. tu n'as pas d'autres bacs filtrés? Si c'est le cas tu aurais pu récupérer une mousse filtrantes ou une nouille céramique pour récupérer des bactéries mais je pense que tu y aurais pensé huh

Bon courage!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rikarium.blogspot.fr/
MaxBga
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 16/09/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 14:25

rikabetta a écrit:
Moi aussi je croise les doigts pour toi!! C'est pas de bol.. tu n'as pas d'autres bacs filtrés? Si c'est le cas tu aurais pu récupérer une mousse filtrantes ou une nouille céramique pour récupérer des bactéries mais je pense que tu y aurais pensé huh

Bon courage!!

Merci!! Mais oui! J'ai un 60L cyclé. Je vais prendre une nouille ! Merci je n6 avais meme pas pensé!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikabetta
Halfmoon red marble
Halfmoon red marble
avatar

Date d'inscription : 24/02/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 14:52

Ah dommage!! Ben prends y quelques nouilles, et dans une petite semaine remets-les dans le 60L (mais bon si tu empruntes 4 nouilles par exemple je pense pas que ton 60L s'en verra affecté!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rikarium.blogspot.fr/
MaxBga
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 16/09/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 14:58

rikabetta a écrit:
Ah dommage!! Ben prends y quelques nouilles, et dans une petite semaine remets-les dans le 60L (mais bon si tu empruntes 4 nouilles par exemple je pense pas que ton 60L s'en verra affecté!)

J'en ai beaucoup dans mon 60L! Ca tombe bien, je viens de racheter de la mousse pour filtrer. J'en avais plus beaucoup! Donc aujourd'hui je ré-aménage mes filtres tire-langue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rikabetta
Halfmoon red marble
Halfmoon red marble
avatar

Date d'inscription : 24/02/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 15:00

Super j'espère que ça te sauvera la mise smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rikarium.blogspot.fr/
MaxBga
Halfmoon copper
Halfmoon copper
avatar

Date d'inscription : 16/09/2012

MessageSujet: Re: Problème de filtre..   Sam 20 Oct 2012, 15:26

rikabetta a écrit:
Super j'espère que ça te sauvera la mise smile

Merci! J'ai remplacé deux nouilles, on verra bien.. :s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de filtre..   

Revenir en haut Aller en bas
 
Problème de filtre..
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème sur filtre EHEIM Professionnel 2224
» problème de filtre trop fort
» Débutante, besoin de conseils pour un problème de filtre
» problème avec filtre Rena XP3
» problème avec filtre externe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Autres...-