www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez
 

 problème repro ou ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 16:11

bonjour,

j'ai mis un couple à reproduire mais j'ai un problème: le mâle n'arrive pas à s'enrouler autour de la femelle correctement et quand il y arrive, aucun oeuf ne tombe.

Dois-je laisser faire car je sais qu'aucun oeuf ne peut tomber pendant quelque temps ou dois-je la retirer?

Ma femelle est lignée sur les cotés et bien grosse avec la papille bien blanche et sortie. Elle nage la tête vers le bas et en "S".

Merci de vos réponses bluesmile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dididoud'Am
Eleveur/éleveuse
Eleveur/éleveuse
dididoud'Am

Date d'inscription : 17/10/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 16:32

Bonjour head

Afin de mieux repondre aux qestions que tu te pose, il faudrait déjà savoir depuis combien de temps le couple est dans le bac de repro , savoir si la femelle n'est pas trop grosse par rapport à ton mâle et si c'est leurs premier accouplement . Si tu les a mis en conctact hier ou ce matin tu peux les laisser encore ensemble . Pour ce qui est des lignes sur les flancs , elles sont biens verticales ?
En matiére de repro les bettas ne font pas toujours (jamais d'ailleurs) ce que l'on voudrait qu'ils fassent !

Didier

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 16:43

Le couple a été présenté mardi avec la femelle dans une bouteille. Une fois le mâle ayant fini le nid et la femelle prête (càd lignes verticales), j'ai lâché la femelle. Mais celui-ci l'attaquait donc j'ai recommencé le processus comme marqué dans le protocole.

Remise sous cloche et lâchée il y a 2 jours. Et aujourd'hui, tu sais ce qu'il se passe. Ca fait une vingtaine de fois qu'ils essaient et toujours pas d'oeufs à l'horizon. Je précise ma femelle est bel et bien prête avec ses lignes verticales et gros ventre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dididoud'Am
Eleveur/éleveuse
Eleveur/éleveuse
dididoud'Am

Date d'inscription : 17/10/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 17:08

Bonjour

Si en ce moment le couple est en accouplement, laisse les fairent tranquillement, tu les surveille juste du coin de l'oeil. j'ai eu certains jeunes mâle pour qui la premiere repro a était assez longue. Aprés je ne sais pas l'age de tes bettas, il serait aussi possible que les oeufs soient calcifiés ,cela n'est pas a exclure non plus.
Bonne chance
Didier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 17:11

Et si les oeufs sont calcifiés que faire???

Pour l'age, je ne sais pas, j'ai acheter en animalerie ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dididoud'Am
Eleveur/éleveuse
Eleveur/éleveuse
dididoud'Am

Date d'inscription : 17/10/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 17:39


Bonjour head

Si les oeufs sont calcifiés, il te faudras changer de femelle,mais laisse encore un peu ensemble
on ne sais jamais .

Didier

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 17:40

YAHOOOO Elle pond et lui ramasse :d

Merci pour tes conseils, Fallait juste le temps Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dididoud'Am
Eleveur/éleveuse
Eleveur/éleveuse
dididoud'Am

Date d'inscription : 17/10/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 17:52

Super pour toi !

Comme tu vois, il faut de la patience avec les bettas wink
Didier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 18:47

Et en plus la fifille, ramasse les oeufs et les mets dans le nid ^^

Si c'est pas beau la nature...

Ma soeur est dégoutée car elle a déjà essayé avec ses combattant sans résultats... Si elle est bête j'y peux rien xD

Ps: mes artemias on du mal a eclore... ma soeur ma ramené des artemias congelés... a mon avis c'est pas bon pour les alevins hein?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
delaroche
Splendens conseiller
Splendens conseiller
delaroche

Date d'inscription : 22/04/2009

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 19:06

Salut Head,artémias congelés Shit trop gros pour les alevins.
Si tu as des plantes dans le bac de repro,tu auras des infusoires qui seront excellent dés la nage libre pendant deux jours, après soit il faut que tu arrives a faire éclore des artémias ou il te faut des micros vers ou anguillule de vinaigre.
Bonne chance pour la suite
Amitié,patrice wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dididoud'Am
Eleveur/éleveuse
Eleveur/éleveuse
dididoud'Am

Date d'inscription : 17/10/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptySam 19 Nov 2011, 22:39

OOOOOOOH ! le vilain head il se moque de sa soeur, alors qu'au début de son post il n'était pas si fier que ça haha
Comme Patrice te l'a si bien indiqué, il te faut toute cette alimentation pour reussir.
Bon courage a toi et félicitation pour cette repro que j'ai vecu pratiquement en temps réel wink

Didier

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptyDim 20 Nov 2011, 15:00

Ca m'ennuie car j'ai tout le matériel pour les artemias... eclosoir, oeufs, l'eau est salée et a 25 degres... je me demande si ce ne sont pas les oeufs qui sont mourus :d


J'ai commander ne souche d'anguillule de vinaigre. Pour la prochaine fois, ici vais me debrouiller pour les nourrir xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Head
Eleveur/éleveuse
Eleveur/éleveuse
Head

Date d'inscription : 02/11/2011

problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... EmptyLun 21 Nov 2011, 03:49

Voila, les premiers viennent de naitre Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




problème repro ou ... Empty
MessageSujet: Re: problème repro ou ...   problème repro ou ... Empty

Revenir en haut Aller en bas
 
problème repro ou ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?
» Adenium arabicum problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Reproduction-