www.betta-forum.net
 
AccueilPortailFAQS'enregistrerConnexion

Partagez
 

 Problème avec repro

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
henka
Plakat cambodge
Plakat cambodge


Date d'inscription : 20/04/2008

Problème avec repro Empty
MessageSujet: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:08

Bonjour,

j'ai tenté une reproduction par deux fois mais qui s'est vouée à un échec.

La seconde tentative pourtant était pourtant bien partie, protocle respecté, bonne quantité d'oeufs, mais aucune éclosion ne s'est faite.
Le male n'a pas mangé ses oeufs donc je pense qu'ils étaient bons.

Par contre j'ai utilisé un chauffage newatino 10w pour un 5 litres, est-ce que la chaleur n'était pas sufisante ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claire
DT Gold Administrateur
DT Gold Administrateur
claire

Date d'inscription : 01/07/2005

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:16

As-tu mesuré la température ?

henka a écrit:
aucune éclosion ne s'est faite.
Le male n'a pas mangé ses oeufs donc je pense qu'ils étaient bons.
Au contraire, je soupçonne plutôt que les oeufs n'étaient pas fertilisés.

Lors de tes 2 tentatives, il s'agissait du même couple ?
Si oui, tente un échange...

_________________
Problème avec repro Jb-sit10  Problème avec repro Sbc-3010
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jurabetta.com
floppy
DT Butterfly Modérateur
DT Butterfly Modérateur
floppy

Date d'inscription : 21/03/2006

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:16

donc les oeufs restent dans le nid de bulles et n'éclosent pas après plusieurs jours malgré les soins du mâle?

_________________
Florent
- AUVERGNE BETTA CLUB - BETTA D'OC - GENOBETTA -
Pour un meilleur forum [A LIRE]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genobetta.free.fr
floppy
DT Butterfly Modérateur
DT Butterfly Modérateur
floppy

Date d'inscription : 21/03/2006

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:18

Citation :
Au contraire, je soupçonne plutôt que les oeufs n'étaient pas fertilisés.

Le mâle mange les oeufs non fertilisés en principe ...

_________________
Florent
- AUVERGNE BETTA CLUB - BETTA D'OC - GENOBETTA -
Pour un meilleur forum [A LIRE]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genobetta.free.fr
henka
Plakat cambodge
Plakat cambodge


Date d'inscription : 20/04/2008

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:20

Oui c'est ca il s'agit bien du même couple et les oeufs étaient bien dans le nid. J'ai enlevé le male 3 jours après la ponte et ensuite plus rien les oeufs sont restés comme ca sans éclosion.

J'ai laissé le tout pendant 1 semaine, certains oeufs dans le nid commencaient à être touchés par les champignons donc j'ai tout arrêté.

Je parle température car le lis que pour la repro 27 ou 28 degrés est conseillé.

Qu'en pensez-vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
floppy
DT Butterfly Modérateur
DT Butterfly Modérateur
floppy

Date d'inscription : 21/03/2006

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:31

pourquoi as tu enlevé le mâle si les alevins n'avaient pas éclos?

_________________
Florent
- AUVERGNE BETTA CLUB - BETTA D'OC - GENOBETTA -
Pour un meilleur forum [A LIRE]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genobetta.free.fr
henka
Plakat cambodge
Plakat cambodge


Date d'inscription : 20/04/2008

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:35

Parce que j'ai lu qu'au bout de 3 jours il fallait enlever le male mais bon je suis novice.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claire
DT Gold Administrateur
DT Gold Administrateur
claire

Date d'inscription : 01/07/2005

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:42

floppy a écrit:

Le mâle mange les oeufs non fertilisés en principe ...
En principe...en théorie...oui.
J'ai déjà eu des frais sans la moindre éclosion, le mâle n'avait pas éliminé les oeufs.

_________________
Problème avec repro Jb-sit10  Problème avec repro Sbc-3010
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jurabetta.com
henka
Plakat cambodge
Plakat cambodge


Date d'inscription : 20/04/2008

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 01:47

Donc une température à 25 degrés peut suffire, je vais essayé avec mon autre couple alors.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BettaCT
Eleveur/éleveuse
Eleveur/éleveuse
BettaCT

Date d'inscription : 30/01/2007

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 14:12

Moi je te conseillerai d'essayer avec une autre femelle.
Tu pourras voir si il s'agit d'un problème de stérilité.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henka
Plakat cambodge
Plakat cambodge


Date d'inscription : 20/04/2008

Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro EmptySam 13 Juin 2009, 14:35

Ok merci je vais faire un autre essai.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème avec repro Empty
MessageSujet: Re: Problème avec repro   Problème avec repro Empty

Revenir en haut Aller en bas
 
Problème avec repro
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec l'architecte ?
» Problème avec IMAGEHOTEL ???
» Problème avec le terreau (Troene ligistrum)
» Problème avec le site de Photobucket
» Problème avec une Swatch

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Betta-Forum Jurabetta :: BETTA SPLENDENS :: Reproduction-